Adobe发布Reader和Acrobat安全更新
发布时间:2009-06-26   浏览次数:

       

       安全漏洞:CN-VA09-52
  发布日期:2009年6月10日
  漏洞类型:远程攻击
  漏洞评估:严重
  受影响的软件:
  Adobe Reader 9.1.1 及早期版本
  Adobe Acrobat Standard, Pro, and Pro Extended 9.1.1 及早期版本
  
  漏洞描述:
  Adobe Reader和Acrobat存在多个安全漏洞,远程攻击者可以利用漏洞在用户主机上执行任意指令或使应用程序崩溃。
  建议Windows和Mac的用户可以将使用Adobe Reader和Acrobat软件更新到其他版本。使用Adobe Reader 9和Acrobat 9及早期版本的用户可更新到9.1.2版本,而使用Acrobat 8的用户可更新到8.1.6版本,使用Acrobat 7的用户则可更新到7.1.3版本,对不能将Adobe Reader更新到 9.1.2版本的用户,可改用8.1.6版本或7.1.3版本。Unix补丁将于6月16日发布,请Unix用户继续关注Adobe的公告。
  
  参考信息:
  http://www.adobe.com/support/security/bulletins/apsb09-07.html
  http://www.iss.net/threats/327.html
  
  信息提供者:
  Adobe
  
  其它信息:
  
  相关CVE编号:
  CVE-2009-0198、CVE-2009-0509、CVE-2009-0510、CVE-2009-0511、CVE-2009-0512、CVE-2009-0888、CVE-2009-0889、CVE-2009-1855、 CVE-2009-1856、CVE-2009-1857、 CVE-2009-1858、CVE-2009-1859、 CVE-2009-1861
  漏洞报告文档编写:
  
  CNCERT/CC
  
  安全公告文档编写:
  
  CNCERT/CC

 

 

Copyright © 2014 复旦大学信息化办公室版权所有 管理员E-mail: xxb@fudan.edu.cn 用户服务E-mail: urp@fudan.edu.cn